<!-- This page is cached by the Hummingbird Performance plugin v2.5.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="facebook-domain-verification" content="wvyjpuv1ca07q5ki92xgvur7vyybbg" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.atlanteguerre.it/xmlrpc.php">
<link rel="icon" href="https://www.atlanteguerre.it/wp-content/uploads/2017/03/favicon-atlante-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.atlanteguerre.it/wp-content/uploads/2017/03/favicon-atlante-150x150.png" sizes="64x64" /><link rel="apple-touch-icon-precomposed" href="https://www.atlanteguerre.it/wp-content/uploads/2017/03/favicon-atlante-300x300.png" /><meta name="msapplication-TileImage" content="https://www.atlanteguerre.it/wp-content/uploads/2017/03/favicon-atlante-300x300.png" /><meta property="og:image" content="https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-scaled.jpg" /><style type="text/css" id="acf-map">
	.acf-map {
		width: 100%;
		height: 400px;
		border: #ccc solid 1px;
		margin: 20px 0;
	}

	/* fixes potential theme css conflict */
	.acf-map img {
	   max-width: inherit !important;
	}
	a.corr-post{
		border: 1px solid #dddddd;
		display: block;
		width: 100%;
		margin-bottom: 2px;
	}
	a:hover.corr-post{
		background-color: #dddddd;
	}
	a.corr-post:after{
		clear: both;
		content: '';
		display: table;
	}
	.corr-post img{
		vertical-align: top !important;
		float: left;
	    display: block;
	    padding-right: 5px;
	    padding-bottom: 5px;
	}
	.corr-title{
		/*display: inline-block;*/
		/*padding: 5px;*/
	}
</style>
<title>Armi: un record italiano nelle vendite &#8211; atlante guerre</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="atlante guerre &raquo; Feed" href="https://www.atlanteguerre.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="atlante guerre &raquo; Feed dei commenti" href="https://www.atlanteguerre.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="atlante guerre &raquo; Armi: un record italiano nelle vendite Feed dei commenti" href="https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atlanteguerre.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.atlanteguerre.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='df_typo_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400normal%7COswald%3A400normal%7CRoboto%3A300normal%7CLato%3A400normal%7CLato%3A300normal%7CPoppins%3A600normal%7C&#038;subset=latin&#038;ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.atlanteguerre.it/wp-content/themes/onfleek/inc/df-core/asset/css/custom-style.css' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css'  href='https://www.atlanteguerre.it/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css' type='text/css' media='all' />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"cookieconsent_status":"nochoice","cookieconsent_status_tech":"allow","cookieconsent_status_marketing":"deny","event":"beautiful_cookie_consent_initialized"})</script><script type='text/javascript' src='https://www.atlanteguerre.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.atlanteguerre.it\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.atlanteguerre.it","wp_site_url":"https:\/\/www.atlanteguerre.it","wp_root_url":"https:\/\/www.atlanteguerre.it","wp_plugins_url":"https:\/\/www.atlanteguerre.it\/wp-content\/plugins","wp_content_url":"https:\/\/www.atlanteguerre.it\/wp-content","wp_includes_url":"https:\/\/www.atlanteguerre.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js' id='photocrati_ajax-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.atlanteguerre.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":25976,"token":"b798b7a299","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.atlanteguerre.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atlanteguerre.it/wp-json/wp/v2/posts/25976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlanteguerre.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atlanteguerre.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La pace in salita del nuovo Presidente somalo' href='https://www.atlanteguerre.it/la-pace-in-salita-del-nuovo-presidente-somalo/' />
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/" />
<link rel='shortlink' href='https://www.atlanteguerre.it/?p=25976' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlanteguerre.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlanteguerre.it%2Farmi-un-record-italiano-nelle-vendite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlanteguerre.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlanteguerre.it%2Farmi-un-record-italiano-nelle-vendite%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18789554-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
				{"@context":"http://schema.org",
					"@type":"WPHeader",
					"@id" : "https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite//#df-header-wrapper"

				}</script><script type="application/ld+json">
				{"@context":"http://schema.org",
					"@type":"Organization",
					"url":"https://www.atlanteguerre.it",
					"name":"atlante guerre",
					"logo": "https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-per-internet-footer-1-e1488465079413.png",
					"sameAs" : [ "http://www.atlanteguerre.it/feed/", "https://www.facebook.com/atlanteguerre", "https://twitter.com/atlanteguerre", "", "", "https://www.youtube.com/channel/UCUXKEZjLFZwhPUVavrriU_Q", "", "", "https://www.instagram.com/atlante_guerre/", "", "", "", ""]
					 	}</script><script type="application/ld+json">
				{"@context":"http://schema.org",
					"@type":"WebSite",
					"url":"https://www.atlanteguerre.it",
					"name":"atlante guerre",
					"potentialAction":{
						"@type":"SearchAction",
						"target":"https://www.atlanteguerre.it/?s={search_term_string}&post_type=post",
						"query-input":"required name=search_term_string"
					}
				}</script><script type="application/ld+json">
				{"@context":"http://schema.org",
					"@type":"WPSidebar",
					"@id" : "https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite//#df-sidebar-wrapper"

				}</script><script type="application/ld+json">
				{"@context":"http://schema.org",
					"@type":"WPFooter",
					"@id" : "https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite//#df-footer-wrapper"

				}</script><script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "mainEntityOfPage": {
					    "@type": "WebPage",
					    "@id": "https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/"
					  },
					  "headline": "Armi: un record italiano nelle vendite",		  
					  "image": {
											"@type": "ImageObject",
											"url": "https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-scaled.jpg",
											"height": 2047,
											"width": 2560
									},
					  "datePublished": "2022-05-17 08:08:16",
					  "dateModified": "2022-05-17 10:08:16",
					  "author": {
					    "@type": "Person",
					    "name": "redazione-giordana"
					  },
					   "publisher": {
					    "@type": "Organization",
					    "name": "atlante guerre",
					    "logo": {
						"@type": "ImageObject",
						"url": "https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-per-internet-footer-1-e1488465079413.png",
						"height": 97,
						"width": 200
				    }
					  },
					  "description": "di Giorgio Beretta Un semplice “Errata corrige”. Di quelli che si appiccicano nei libri per segnalare qualche piccolo refuso. E’ ..."
					}
					</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/amp/"><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Armi: un record italiano nelle vendite" />
<meta property="og:url" content="https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/" />
<meta property="og:description" content="di Giorgio Beretta Un semplice “Errata corrige”. Di quelli che si appiccicano nei libri per segnalare qualche piccolo refuso. E’ il metodo adottato dalla Presidenza del Consiglio dei Ministri itali…" />
<meta property="article:published_time" content="2022-05-17T08:08:16+00:00" />
<meta property="article:modified_time" content="2022-05-17T08:08:16+00:00" />
<meta property="og:site_name" content="atlante guerre" />
<meta property="og:image" content="https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="2047" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@atlanteguerre" />
<meta name="twitter:site" content="@atlanteguerre" />
<meta name="twitter:text:title" content="Armi: un record italiano nelle vendite" />
<meta name="twitter:image" content="https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Old api key AIzaSyBaazXrFxh9zBOTOlRQvWXJhW1tVUZ15wk -->
<!-- 23/03/2020 AIzaSyCZ5gdg9l6gFFNZcqboXDoPAVDHkiug9b0 -->
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDs8gfff80u9ytdJAONMpAJt5EB3mTwTPc"></script>
<script type="text/javascript" id="script-acf-map">
(function($) {
	function new_map( $el ) {	
		// var
		var $markers = $el.find('.marker');
		
		
		// vars
		var args = {
			zoom		: 7,
			center		: new google.maps.LatLng(0, 0),
			mapTypeId	: google.maps.MapTypeId.ROADMAP
		};
		
		
		// create map	        	
		var map = new google.maps.Map( $el[0], args);
		
		
		// add a markers reference
		map.markers = [];
		
		
		// add markers
		$markers.each(function(){
			
	    	add_marker( $(this), map );
			
		});
		
		
		// center map
		center_map( map );
		
		
		// return
		return map;
		
	}

	function add_marker( $marker, map ) {
		// var
		var latlng = new google.maps.LatLng( $marker.attr('data-lat'), $marker.attr('data-lng') );

		// create marker
		var marker = new google.maps.Marker({
			position	: latlng,
			map			: map
		});

		// add to array
		map.markers.push( marker );

		// if marker contains HTML, add it to an infoWindow
		if( $marker.html() )
		{
			// create info window
			var infowindow = new google.maps.InfoWindow({
				content		: $marker.html()
			});

			// show info window when marker is clicked
			google.maps.event.addListener(marker, 'click', function() {

				infowindow.open( map, marker );

			});
		}

	}

	function center_map( map ) {

		// vars
		var bounds = new google.maps.LatLngBounds();

		// loop through all markers and create bounds
		$.each( map.markers, function( i, marker ){

			var latlng = new google.maps.LatLng( marker.position.lat(), marker.position.lng() );

			bounds.extend( latlng );

		});

		// only 1 marker?
		if( map.markers.length == 1 )
		{
			// set center of map
		    map.setCenter( bounds.getCenter() );
		    map.setZoom( 7 );
		}
		else
		{
			// fit to bounds
			map.fitBounds( bounds );
		}

	}

	var map = null;

	$(document).ready(function(){

		$('.acf-map').each(function(){

			// create map
			map = new_map( $(this) );

		});

	});
})(jQuery);
</script>
<!-- Facebook Pixel Code-->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '313642893093049');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=313642893093049&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</script>
</head>
<body class="post-template-default single single-post postid-25976 single-format-standard df-wraper group-blog wpb-js-composer js-comp-ver-6.3.0 vc_responsive" >
<div class="animsition">

<div id="df-sticky-nav">
	<div id="df-menu-sticky" class="sticky-single">
		<nav id="megadropdown-sticky" class="navbar">
			<div class="container-fluid no-padding navbar-collapse">
				<div id="wraper-outer-sticky" class="sticky-single df-sticky-nav-inner no-padding clearfix"></div>
			</div>
		</nav>
	</div>
			<div id="df-title-sticky" class="hide-this">
			<div class="container-fluid">
				<div class="df-sticky-nav-inner no-padding">
											<ul class="nav navbar-nav df-navbar-left">
							<li class="df-navigator"><a href="#"><i class="ion-navicon"></i></a></li>							<!-- <li class="df-navigator"><a href="#"><i class="ion-navicon"></i></a></li> -->
							<li class="df-navbar-brand">
								<a href="https://www.atlanteguerre.it" title=""><img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-atlante-e1488464393800.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-atlante-e1488464393800.png" alt="" /></noscript></a>
							</li>
							<li>
								<a href="https://www.atlanteguerre.it/category/europa/" class="df-sticky-category">Europa</a>
							</li>
							<li class="df-pipeline"><span class="df-sticky-pipeline"></span></li>
							<li><a class="df-sticky-title">Armi: un record italiano nelle ...							</a></li>
						</ul>
												<ul class="nav navbar-nav df-navbar-right sticky-right">
													<li class="popup">
								<a id="sticky-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
									<i class="fa fa-facebook"></i>
								</a>
							</li>
							<li class="popup">
								<a id="sticky-share-twitter" href="https://twitter.com/intent/tweet?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
									<i class="fa fa-twitter"></i>
								</a>
							</li>
							<li class="popup">
								<a id="sticky-share-pinterest" href="https://id.pinterest.com/pin/create/button/?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
									<i class="fa fa-pinterest-p"></i>
								</a>
							</li>
							<li>
								<a class="show-social"><i class="ion-android-share"></i></a>
								<ul class="more-social-sticky">
																			<li class="popup"><a id="sticky-share-google" href="https://plus.google.com/share?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Google +</a></li>
																			<li class="popup"><a id="sticky-share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Linkedin</a></li>
																			<li><a id="sticky-share-email" href="mailto:?Subject=I%20saw%20this%20and%20thought%20of%20you!%20&Body=I%20saw%20this%20and%20thought%20of%20you!%20https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Email</a></li>
																	</ul>
							</li>
													<li class="df-pipeline"><span class="df-sticky-pipeline"></span></li>
							<li><a class="df-sticky-comment"><i class="ion-chatbubble"></i>  0</a></li>
													</ul>
									</div>
			</div>
		</div>
		</div>
	<div id="search" class="df-modal">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="close"><i class="ion-android-close modal-close"></i></div>
					<div class="search-header">
						<div class="push-top-12 modal-search-caption">
							type in your search and press enter						</div>
						<div class="push-top-3 modal-search-input">
							<form><input type="search" value="" placeholder="Search" id="df-search-input" autocomplete="off" autofocus /></form>
						</div>
						<div class="push-top-3"></div>
					</div>
				</div>
			</div>
		</div>
		<div id="df-search-result">
			<div class="container">
				<div class="row">
					<div class="col-md-12 no-padding archive-post-wrap has-sidebar--no">
						<div class="search-result-wraper-main">
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		<div id="page" class=" df-allcontent-wrap ">
		<div id="df-side-menu" class="nano lazy-wrapper"><a class="ion-android-close mobile-close"></a><ul class="nano-content no-padding no-margin"><li id="nav_menu-2" class="widget widget_nav_menu"><h5 class="df-widget-title">ELENCO DEI CONFLITTI</h5><div class="menu-conflitti-container"><ul id="menu-conflitti" class="menu"><li id="menu-item-4805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-4805"><a><b>Africa</b></a>
<ul class="sub-menu">
	<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-5284"><a><b>Conflitti</b></a></li>
	<li id="menu-item-8755" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-8755"><a href="https://www.atlanteguerre.it/conflict/camerun/">Camerun</a></li>
	<li id="menu-item-5071" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5071"><a href="https://www.atlanteguerre.it/conflict/ciad/">Ciad</a></li>
	<li id="menu-item-5093" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5093"><a href="https://www.atlanteguerre.it/conflict/libia/">Libia</a></li>
	<li id="menu-item-5094" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5094"><a href="https://www.atlanteguerre.it/conflict/mali/">Mali</a></li>
	<li id="menu-item-5097" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5097"><a href="https://www.atlanteguerre.it/conflict/niger/">Niger</a></li>
	<li id="menu-item-5098" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5098"><a href="https://www.atlanteguerre.it/conflict/nigeria/">Nigeria</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5101"><a href="https://www.atlanteguerre.it/conflict/repubblica-centrafricana/">Repubblica Centrafricana</a></li>
	<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5102"><a href="https://www.atlanteguerre.it/conflict/repubblica-democratica-del-congo/">Repubblica Democratica del Congo</a></li>
	<li id="menu-item-5103" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5103"><a href="https://www.atlanteguerre.it/conflict/sahara-occidentale/">Sahara Occidentale</a></li>
	<li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5105"><a href="https://www.atlanteguerre.it/conflict/somalia/">Somalia</a></li>
	<li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5106"><a href="https://www.atlanteguerre.it/conflict/sudan/">Sudan</a></li>
	<li id="menu-item-5107" class="menu-item menu-item-type-post_type menu-item-object-conflitti menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-5107"><a href="https://www.atlanteguerre.it/conflict/sudan-del-sud/">Sudan del Sud</a>
	<ul class="sub-menu">
		<li id="menu-item-5285" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-5285"><a><b>Inoltre</b></a></li>
		<li id="menu-item-5067" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5067"><a href="https://www.atlanteguerre.it/conflict/algeria/">Algeria</a></li>
		<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5069"><a href="https://www.atlanteguerre.it/conflict/burkina-faso/">Burkina Faso</a></li>
		<li id="menu-item-8756" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-8756"><a href="https://www.atlanteguerre.it/conflict/burundi/">Burundi</a></li>
		<li id="menu-item-5077" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5077"><a href="https://www.atlanteguerre.it/conflict/costa-davorio/">Costa d&#8217;Avorio</a></li>
		<li id="menu-item-5078" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5078"><a href="https://www.atlanteguerre.it/conflict/etiopia/">Etiopia</a></li>
		<li id="menu-item-8757" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-8757"><a href="https://www.atlanteguerre.it/conflict/guinea-bissau/">Guinea Bissau</a></li>
		<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5110"><a href="https://www.atlanteguerre.it/conflict/uganda/">Uganda</a></li>
		<li id="menu-item-20353" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-20353"><a href="https://www.atlanteguerre.it/conflict/zimbabwe/">Zimbabwe</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-5114"><a><b>Americhe</b></a>
<ul class="sub-menu">
	<li id="menu-item-5293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-5293"><a><b>Conflitti</b></a>
	<ul class="sub-menu">
		<li id="menu-item-5289" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-5289"><a><b>Inoltre</b></a></li>
		<li id="menu-item-5075" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5075"><a href="https://www.atlanteguerre.it/conflict/colombia/">Colombia</a></li>
		<li id="menu-item-5082" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5082"><a href="https://www.atlanteguerre.it/conflict/haiti/">Haiti</a></li>
		<li id="menu-item-5645" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5645"><a href="https://www.atlanteguerre.it/conflict/venezuela/">Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-5113"><a><b>Asia</b></a>
<ul class="sub-menu">
	<li id="menu-item-5292" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-5292"><a><b>Conflitti</b></a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5066"><a href="https://www.atlanteguerre.it/conflict/afghanistan/">Afghanistan</a></li>
	<li id="menu-item-5073" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5073"><a href="https://www.atlanteguerre.it/conflict/cina-tibet/">Cina-Tibet</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5079"><a href="https://www.atlanteguerre.it/conflict/filippine/">Filippine</a></li>
	<li id="menu-item-5085" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5085"><a href="https://www.atlanteguerre.it/conflict/iraq/">Iraq</a></li>
	<li id="menu-item-5088" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5088"><a href="https://www.atlanteguerre.it/conflict/kashmir/">Kashmir</a></li>
	<li id="menu-item-5090" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5090"><a href="https://www.atlanteguerre.it/conflict/kurdistan/">Kurdistan</a></li>
	<li id="menu-item-5068" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5068"><a href="https://www.atlanteguerre.it/conflict/myanmar/">Myanmar</a></li>
	<li id="menu-item-5096" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5096"><a href="https://www.atlanteguerre.it/conflict/nagorno-karabakh/">Nagorno-Karabakh</a></li>
	<li id="menu-item-5100" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5100"><a href="https://www.atlanteguerre.it/conflict/pakistan/">Pakistan Pashtun</a></li>
	<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-conflitti menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-5111"><a href="https://www.atlanteguerre.it/conflict/yemen/">Yemen-Arabia Saudita</a>
	<ul class="sub-menu">
		<li id="menu-item-5288" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-5288"><a><b>Inoltre</b></a></li>
		<li id="menu-item-5072" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5072"><a href="https://www.atlanteguerre.it/conflict/cina-xinjiang/">Cina – Xinjiang</a></li>
		<li id="menu-item-5076" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5076"><a href="https://www.atlanteguerre.it/conflict/corea-del-nord-corea-del-sud/">Corea del Nord – Corea del Sud</a></li>
		<li id="menu-item-20354" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-20354"><a href="https://www.atlanteguerre.it/conflict/hong-kong/">Hong Kong</a></li>
		<li id="menu-item-5083" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5083"><a href="https://www.atlanteguerre.it/conflict/india/">India</a></li>
		<li id="menu-item-5084" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5084"><a href="https://www.atlanteguerre.it/conflict/iran/">Iran</a></li>
		<li id="menu-item-5108" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5108"><a href="https://www.atlanteguerre.it/conflict/thailandia/">Thailandia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-5115"><a><b>Vicino Oriente</b></a>
<ul class="sub-menu">
	<li id="menu-item-5291" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-5291"><a><b>Conflitti</b></a></li>
	<li id="menu-item-5087" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5087"><a href="https://www.atlanteguerre.it/conflict/israele-palestina/">Israele-Palestina</a></li>
	<li id="menu-item-5091" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5091"><a href="https://www.atlanteguerre.it/conflict/libano/">Libano</a></li>
	<li id="menu-item-5104" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5104"><a href="https://www.atlanteguerre.it/conflict/siria/">Siria</a></li>
</ul>
</li>
<li id="menu-item-5116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-5116"><a><b>Europa</b></a>
<ul class="sub-menu">
	<li id="menu-item-5290" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-5290"><a><b>Conflitti</b></a></li>
	<li id="menu-item-5070" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5070"><a href="https://www.atlanteguerre.it/conflict/cecenia/">Cecenia</a></li>
	<li id="menu-item-5074" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5074"><a href="https://www.atlanteguerre.it/conflict/cipro/">Cipro</a></li>
	<li id="menu-item-5080" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5080"><a href="https://www.atlanteguerre.it/conflict/georgia/">Georgia</a></li>
	<li id="menu-item-5089" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5089"><a href="https://www.atlanteguerre.it/conflict/kosovo/">Kosovo</a></li>
	<li id="menu-item-5109" class="menu-item menu-item-type-post_type menu-item-object-conflitti df-md-menuitem dropdown df-is-not-megamenu menu-item-5109"><a href="https://www.atlanteguerre.it/conflict/ucraina/">Ucraina</a></li>
</ul>
</li>
</ul></div></li></ul></div>
		<div id="df-off-canvas-wrap" class="">
			<div id="df-cart-canvas"></div>
			<header id="df-header-wrapper" class="df-header df-header-1">
		<nav class="df-top-bar ">
		<div class="container-fluid">
		<ul id="menu-menu-navigazione" class="df-top-bar-left pull-left no-padding "><li id="menu-item-5147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-5147-0"><a class="" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"> Chi siamo</a>
<ul class="dropdown-menu df-dropdown-top-bar ul-0">
	<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-298-1"><a href="https://www.atlanteguerre.it/il-progetto/" class=""    > Il progetto</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-296-1"><a href="https://www.atlanteguerre.it/46%c2%b0-paralleo/" class=""    > 46° Parallelo</a></li>
</ul>
</li>
<li id="menu-item-4875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-4875-0"><a class="" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"> Edizioni</a>
<ul class="dropdown-menu df-dropdown-top-bar ul-0">
	<li id="menu-item-4876" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-4876-1"><a href="https://www.atlanteguerre.it/4852-2/" class=""    > Prima edizione</a></li>
	<li id="menu-item-4877" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-4877-1"><a href="https://www.atlanteguerre.it/seconda-edizione/" class=""    > Seconda edizione</a></li>
	<li id="menu-item-4878" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-4878-1"><a href="https://www.atlanteguerre.it/terza-edizione/" class=""    > Terza edizione</a></li>
	<li id="menu-item-4879" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-4879-1"><a href="https://www.atlanteguerre.it/quarta-edizione/" class=""    > Quarta edizione</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-4880-1"><a href="https://www.atlanteguerre.it/quinta-edizione/" class=""    > Quinta edizione</a></li>
	<li id="menu-item-4881" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-4881-1"><a href="https://www.atlanteguerre.it/sesta-edizione/" class=""    > Sesta edizione</a></li>
	<li id="menu-item-8305" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-8305-1"><a href="https://www.atlanteguerre.it/settima-edizione/" class=""    > Settima edizione</a></li>
	<li id="menu-item-13054" class="menu-item menu-item-type-post_type menu-item-object-post df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-13054-1"><a href="https://www.atlanteguerre.it/ottava-edizione/" class=""    > Ottava edizione</a></li>
	<li id="menu-item-8728" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-8728-1"><a href="https://www.atlanteguerre.it/ultima-edizione/" class=""    > Ultima edizione</a></li>
</ul>
</li>
<li id="menu-item-6572" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-6572-0"><a href="https://www.atlanteguerre.it/schede-inglese/" class=""    > Schede Inglese</a></li>
<li id="menu-item-5349" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-5349-0"><a href="https://www.atlanteguerre.it/partners/" class=""    > Partners</a></li>
<li id="menu-item-5233" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-5233-0"><a href="https://www.atlanteguerre.it/category/esposizioni/" class=""    > Esposizioni</a></li>
<li id="menu-item-4738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-4738-0"><a href="https://www.atlanteguerre.it/category/video/" class="" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"> Video</a>
<ul class="dropdown-menu df-dropdown-top-bar ul-0">
	<li id="menu-item-4987" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu dropdown-submenu menu-item-4987-1"><a href="https://www.atlanteguerre.it/category/interviste/" class=""    > Interviste</a></li>
</ul>
</li>
<li id="menu-item-4918" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-4918-0"><a href="https://www.atlanteguerre.it/cartografia/carta-di-peters/" class=""    > Carta di Peters</a></li>
<li id="menu-item-5362" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-5362-0"><a href="https://www.atlanteguerre.it/glossario/" class=""    > Glossario</a></li>
<li id="menu-item-5472" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-5472-0"><a href="https://www.atlanteguerre.it/rassegna-stampa/" class=""    > Rassegna stampa</a></li>
<li id="menu-item-5339" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu dropdown menu-item-5339-0"><a href="https://www.atlanteguerre.it/donazioni/" class=""    > Donazioni</a></li>
</ul>			<ul class="df-top-bar-right pull-right list-inline">
					<!-- <li class="dropdown">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">En <span class="caret"></span></a>
						<ul class="dropdown-menu df-dropdown-top-bar-right">
							<li><a href="#">De</a></li>
							<li><a href="#">As</a></li>
							<li><a href="#">In</a></li>
						</ul>
					</li> -->
			<li><a href="http://www.atlanteguerre.it/feed/" class="df-top-bar-social"><i class="fa fa-rss"></i></a></li>					<li><a href="https://www.facebook.com/atlanteguerre" class="df-top-bar-social"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/atlanteguerre" class="df-top-bar-social"><i class="fa fa-twitter"></i></a></li>															<li><a href="https://www.youtube.com/channel/UCUXKEZjLFZwhPUVavrriU_Q" class="df-top-bar-social"><i class="fa fa-youtube-play"></i></a></li>															<li><a href="https://www.instagram.com/atlante_guerre/" class="df-top-bar-social"><i class="fa fa-instagram"></i></a></li>																							</ul>
		</div>
	</nav>
	<div class="mobile-menu">
	<div class="mobile-menu-wrap">
		<div class="navbar-header">
			<div class="col-xs-3 col-sm-3 no-padding ham-menu">
				<ul>
					<li class="df-navigator"><a href="#"><i class="ion-navicon"></i></a></li>				</ul>
			</div>
			
			<div class="col-xs-6 col-sm-6 no-padding logo-menu">
				<div class="df-logo-inner">
					<a href="https://www.atlanteguerre.it/">
						<img   data-at2x="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-per-internet-footer-1-e1488465079413.png" alt="atlante guerre"  data-src="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-per-internet-footer-1-e1488465079413.png" class="df-header-logo center-block lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-per-internet-footer-1-e1488465079413.png" class="df-header-logo center-block" data-at2x="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-per-internet-footer-1-e1488465079413.png" alt="atlante guerre" ></noscript>					</a>
				</div>
			</div>
			<div class="col-xs-3 col-sm-3 no-padding float-menu">
				<button type="button" class="nav-toggle">
					<span class="ion-ios-more"></span>
				</button>
			</div>
		</div>
		<div class="menu-wrap" aria-hidden="true">
			<div class="container">
				<ul class="list-inline mobile-menu-header">
					<!-- <li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">En <span class="caret"></span></a>
						<ul class="dropdown-menu df-dropdown-top-bar-right">
						<li><a href="#">De</a></li>
						<li><a href="#">As</a></li>
						<li><a href="#">In</a></li>
						</ul>
					</li> -->
				    					<li class="pull-right"><a class="ion-android-close nav-close"></a></li>
				</ul>
            </div>
            <div class="df-separator"></div>
            <div class="container">
									<div id="m-search" class="mobile-search">
					<form role="search" method="get" action="https://www.atlanteguerre.it/" class="input-group">
						<input type="search" class="form-control mobile-form-search" placeholder="Search" value="" name="s" title="search">
						<span class="input-group-btn">
							<button class="submit button df-btn df-button-search" type="submit" name="submit" value="Search">
								<span class="ion-search ion-search-large"></span>
							</button>
						</span>
						<div class="df-separator"></div>
					</form>
				</div>
        		<span class="dropdown-mobile-toggle"><i class="ion-ios-dropdown"></i></span>
				<nav class="df-mobile-menu-wraper"><ul id="menu-pagine" class="df-mobile-menu-inner"><li id="menu-item-1908" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1908"><a href="https://www.atlanteguerre.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-4917"><a href="https://www.atlanteguerre.it/category/news/">News</a></li>
<li id="menu-item-4707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-4707"><a>Mondo</a>
<ul class="sub-menu">
	<li id="menu-item-4708" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-4708"><a href="https://www.atlanteguerre.it/category/africa/">Africa</a></li>
	<li id="menu-item-4709" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-4709"><a href="https://www.atlanteguerre.it/category/americhe/">Americhe</a></li>
	<li id="menu-item-4710" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-4710"><a href="https://www.atlanteguerre.it/category/asia/">Asia</a></li>
	<li id="menu-item-4711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-4711"><a href="https://www.atlanteguerre.it/category/europa/">Europa</a></li>
	<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-4712"><a href="https://www.atlanteguerre.it/category/vicino-oriente/">Vicino Oriente</a></li>
</ul>
</li>
<li id="menu-item-6036" class="menu-item menu-item-type-post_type_archive menu-item-object-notiziari df-md-menuitem dropdown df-is-not-megamenu menu-item-6036"><a href="https://www.atlanteguerre.it/notizie/">Dossier</a></li>
<li id="menu-item-6121" class="menu-item menu-item-type-post_type_archive menu-item-object-dossier df-md-menuitem dropdown df-is-not-megamenu menu-item-6121"><a href="https://www.atlanteguerre.it/dossier/">Speciali</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-15779"><a href="https://www.atlanteguerre.it/category/fotoreportage/">Fotoreportage</a></li>
<li id="menu-item-5464" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-5464"><a href="https://www.atlanteguerre.it/caravan/">Radio Caravan</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-4819"><a href="https://www.atlanteguerre.it/infografiche/">Infografiche</a></li>
<li id="menu-item-14909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-14909"><a href="https://www.atlanteguerre.it/winner-2019/">WARS</a>
<ul class="sub-menu">
	<li id="menu-item-22151" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-22151"><a href="https://www.atlanteguerre.it/wars2021/">WARS 2021</a></li>
	<li id="menu-item-22152" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-22152"><a href="https://www.atlanteguerre.it/winner-2019/">WARS 2019</a></li>
</ul>
</li>
<li id="menu-item-4745" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-4745"><a href="https://www.atlanteguerre.it/contatti/">Contatti</a></li>
<li id="menu-item-9222" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-9222"><a href="http://www.atlanteguerre.it/feed/">RSS</a></li>
</ul></nav>				<ul class="list-inline mobile-social">
								<li><a href="http://www.atlanteguerre.it/feed/" class="df-top-bar-social"><i class="fa fa-rss"></i></a></li>				<li><a href="https://www.facebook.com/atlanteguerre" class="df-top-bar-social"><i class="fa fa-facebook"></i></a></li>				<li><a href="https://twitter.com/atlanteguerre" class="df-top-bar-social"><i class="fa fa-twitter"></i></a></li>												<li><a href="https://www.youtube.com/channel/UCUXKEZjLFZwhPUVavrriU_Q" class="df-top-bar-social"><i class="fa fa-youtube-play"></i></a></li>												<li><a href="https://www.instagram.com/atlante_guerre/" class="df-top-bar-social"><i class="fa fa-instagram"></i></a></li>																								</ul>
			</div>
		</div>
	</div>
</div>
	<div class=" df-logo-wrap">
		<div class="df-logo-inner">
			<a href="https://www.atlanteguerre.it">
				<img   data-at2x="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-atlante-e1488464393800.png" alt="atlante guerre"  data-src="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-atlante-e1488464393800.png" class="df-header-logo center-block lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-atlante-e1488464393800.png" class="df-header-logo center-block" data-at2x="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-atlante-e1488464393800.png" alt="atlante guerre" ></noscript>			</a>
		</div>
	</div>
	<nav id="megadropdown" class=" navbar navbar-default df-navbar" > <!-- role="navigation" -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#container-menu" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
		<div id="container-menu" class="no-padding collapse navbar-collapse">
			<div id="wraper-mainmenu" class="single clearfix">
				<ul class="nav navbar-nav df-navbar-left">
					<li class="df-navigator"><a href="#"><i class="ion-navicon"></i></a></li>				</ul>
				<div class="wrapped-menu"><ul id="df-primary-menu-megadropdown" class="nav navbar-nav df-megadropdown df-navbar-nav lazy-wrapper df-navbar-center"><li id="menu-item-1908-" class=" menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1908-0" ><a href="https://www.atlanteguerre.it/category/editoriali/" class="" > Editoriali</a></li>
<li id="menu-item-4917-" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-4917-0" ><a href="https://www.atlanteguerre.it/category/news/" class="" > News</a></li>
<li id="menu-item-4707-" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-4707-0" ><a class="" > Mondo</a>
<ul class="dropdown-menu df-dropdown-main-menu ul-0 ">
	<li id="menu-item-4708-" class="dropdown-submenu menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-4708-1" ><a href="https://www.atlanteguerre.it/category/africa/" class="" > Africa</a></li>
	<li id="menu-item-4709-" class="dropdown-submenu menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-4709-1" ><a href="https://www.atlanteguerre.it/category/americhe/" class="" > Americhe</a></li>
	<li id="menu-item-4710-" class="dropdown-submenu menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-4710-1" ><a href="https://www.atlanteguerre.it/category/asia/" class="" > Asia</a></li>
	<li id="menu-item-4711-" class="dropdown-submenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-4711-1" ><a href="https://www.atlanteguerre.it/category/europa/" class="" > Europa</a></li>
	<li id="menu-item-4712-" class="dropdown-submenu menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-4712-1" ><a href="https://www.atlanteguerre.it/category/vicino-oriente/" class="" > Vicino Oriente</a></li>
</ul>
</li>
<li id="menu-item-6036-" class=" menu-item menu-item-type-post_type_archive menu-item-object-notiziari df-md-menuitem dropdown df-is-not-megamenu menu-item-6036-0" ><a href="https://www.atlanteguerre.it/notizie/" class="" > Dossier</a></li>
<li id="menu-item-6121-" class=" menu-item menu-item-type-post_type_archive menu-item-object-dossier df-md-menuitem dropdown df-is-not-megamenu menu-item-6121-0" ><a href="https://www.atlanteguerre.it/dossier/" class="" > Speciali</a></li>
<li id="menu-item-15779-" class=" menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-15779-0" ><a href="https://www.atlanteguerre.it/category/fotoreportage/" class="" > Fotoreportage</a></li>
<li id="menu-item-5464-" class=" menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-5464-0" ><a href="https://www.atlanteguerre.it/caravan/" class="" > Radio Caravan</a></li>
<li id="menu-item-4819-" class=" menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-4819-0" ><a href="https://www.atlanteguerre.it/infografiche/" class="" > Infografiche</a></li>
<li id="menu-item-14909-" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-14909-0" ><a href="https://www.atlanteguerre.it/winner-2019/" class="" > WARS</a>
<ul class="dropdown-menu df-dropdown-main-menu ul-0 ">
	<li id="menu-item-22151-" class="dropdown-submenu menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-22151-1" ><a href="https://www.atlanteguerre.it/wars2021/" class="" > WARS 2021</a></li>
	<li id="menu-item-22152-" class="dropdown-submenu menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-22152-1" ><a href="https://www.atlanteguerre.it/winner-2019/" class="" > WARS 2019</a></li>
</ul>
</li>
<li id="menu-item-4745-" class=" menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-4745-0" ><a href="https://www.atlanteguerre.it/contatti/" class="" > Contatti</a></li>
<li id="menu-item-9222-" class=" menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-9222-0" ><a href="http://www.atlanteguerre.it/feed/" class="" > RSS</a></li>
</ul>				</div>				<ul class="nav navbar-nav df-navbar-right">
												<li class="df-search"><a href="#search"><i class="ion-ios-search-strong"></i></a></li>
									</ul>
			</div>
		</div>
	</nav>
</header>
<div id="df-content-wrapper" class="lazy-wrapper df-content-wrapper df-content-full ">
	<div class="">
		<div id="df-wrapper-ads-top">
			<div class="df-wrapper-inner">
				<div class="container-fluid">
					<div class="df-single-post-ads df-single-post-ads-top">
						 				<a href="#">
									</a>
									</div>
				</div>
			</div>
		</div>
	</div>
	<div class="boxed no-padding">
		<div class="container">
			<div class="row">
								<div class="col-md-12 push-top-4">
					<div class="df-breadcrumb-container">
						<ul class="list-inline entry-crumb"><li><a href="https://www.atlanteguerre.it/category/europa/">Europa</a>   </li><li><a class="active" href="#">Armi: un record italiano nelle vendite</a></li><span class="wraper-page-breadcrumb"></span></ul>					</div>
					<div class="df-post-header">
						<header class="td-post-tittle">
						<ul class="list-inline df-category article-category clearfix"><li class="entry-category">
								<a href="https://www.atlanteguerre.it/category/europa/" title="View all posts in 6" class="cat-Europa">Europa</a>
								</li><li class="entry-category">
								<a href="https://www.atlanteguerre.it/category/news/" title="View all posts in 22" class="cat-News">News</a>
								</li></ul>							<h1 class="entry-title">Armi: un record italiano nelle vendite</h1>
							<span class="df-subtitle">L'errata corrige nella "Relazione sulle operazioni autorizzate e svolte per il controllo dell’esportazione, importazione e transito dei materiali di armamento" del Governo rivela il benessere dell'industria bellica nel Belpaese</span>
										  		<div class="post-meta">
				  		<ul class="list-inline no-margin">
				  										<li>
					  			<img alt=''  data-srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=128&#038;d=blank&#038;r=g 2x'  height='64' width='64' loading='lazy' data-src="https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g" class="avatar avatar-64 photo  img-circle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo  img-circle' height='64' width='64' loading='lazy'/></noscript>							</li>
							<li>
					  			<div class="authors-meta">
									<div class="vcard">
						  				<span>by</span>
						  				<a href="https://www.atlanteguerre.it/author/redazione-giordana/">Redazione</a>
								  							  				<span>Maggio 17, 2022</span>
						  													</div>
					  			</div>
							</li>
				  									<li class="pull-right">
			 					<ul class="list-inline no-margin">
					  														<li>
						  					<i class="ion-eye"></i><span>0 views</span>
										</li>
				 					 						  			</ul>
							</li>
				  		</ul>
					</div>
										</header>
					</div>
				</div>

								<div class="clearfix"></div>
				<div class="content-single-wrap clearfix">
											<div class="df-single-post df-content-sticky push-top-4 col-md-8">
							
	<div class="style1 df-post-sharing  df-social-share">
		<ul class="list-inline">
					<li class="df-social-sharing-buttons popup">
				<a onclick="return false" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
					<i class="fa fa-facebook"></i>
					<div class="df-social-butt-text">Facebook</div>
				</a>
			</li>
			
		 	<li class="df-social-sharing-buttons popup">
				<a href="https://twitter.com/intent/tweet?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
					<i class="fa fa-twitter"></i>
					<div class="df-social-butt-text">Twitter</div>
				</a>
			</li>
			
		 	<li class="df-social-sharing-buttons popup">
				<a href="https://id.pinterest.com/pin/create/button/?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
					<i class="fa fa-pinterest-p"></i>
					<div class="df-social-butt-text">Pinterest</div>
				</a>
			</li>
				
		 	<li class="df-social-sharing-buttons">
				<a class="show-social">
					<i class="ion-android-share"></i>
				</a>
				<ul class="more-social">
										<li class="popup"><a href="https://plus.google.com/share?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Google +</a></li>
										<li class="popup"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Linkedin</a></li>
										<li><a href="mailto:?Subject=&Body=I%20saw%20this%20and%20thought%20of%20you!%20 https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Email</a></li>
									</ul>
			</li>
				</ul>
	</div>
								<div class="single-post-feat-img feature-image-wrapper">
									<img width="2560" height="2047"   alt="" loading="lazy" data-srcset="https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-scaled.jpg 2560w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-300x240.jpg 300w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-788x630.jpg 788w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-768x614.jpg 768w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-1536x1228.jpg 1536w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-2048x1638.jpg 2048w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-376x301.jpg 376w"  data-src="https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-scaled.jpg" data-sizes="(max-width: 2560px) 100vw, 2560px" class="img-responsive center-block wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2560" height="2047" src="https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-scaled.jpg" class="img-responsive center-block wp-post-image" alt="" loading="lazy" srcset="https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-scaled.jpg 2560w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-300x240.jpg 300w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-788x630.jpg 788w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-768x614.jpg 768w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-1536x1228.jpg 1536w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-2048x1638.jpg 2048w, https://www.atlanteguerre.it/wp-content/uploads/2022/05/velizar-ivanov-wT_eP8BVA0I-unsplash-376x301.jpg 376w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>								</div>
														<div class="df-post-content">
																<article id="post-25976" class="post-25976 post type-post status-publish format-standard has-post-thumbnail category-europa category-news tag-armi tag-importazione-e-transito-dei-materiali-di-armamento tag-italia tag-relazione-sulle-operazioni-autorizzate-e-svolte-per-il-controllo-dellesportazione tag-spotlight">
									<div class="entry-content">
										<p><em>di Giorgio Beretta</em></p>
<p><strong>Un semplice “Errata corrige”. Di quelli che si appiccicano nei libri per segnalare qualche piccolo refuso. E’ il metodo adottato dalla Presidenza del Consiglio dei Ministri italiano</strong> per correggere una serie di dati, tra cui il maggiore per la modica cifra di oltre 4,5 miliardi di euro relativi alle esportazioni di sistemi militari, nella&nbsp;<i>“Relazione sulle operazioni autorizzate e svolte per il controllo dell’esportazione, importazione e transito dei materiali di armamento”</i>.&nbsp;Relazione che era stata inviata al parlamento lo scorso 5 aprile&nbsp;e pubblicata alcuni giorni dopo sui siti di Camera e Senato. Relazione che i funzionari dell’ufficio di Presidenza del Consiglio avevano letto considerato che, come sempre, ne avevano fatto una presentazione riportando i dati recepiti dai vari ministeri.&nbsp;Ma che evidentemente non avevano compreso. Perché chiunque avesse avuto un minimo di dimestichezza con le precedenti Relazioni o avesse posto anche solo po&#8217; di attenzione alle cifre non poteva non notare che quei 225 milioni di euro di esportazioni di materiali d’armamento riportati dall’Agenzia delle Dogane per l’anno 2021 cozzavano con gli oltre 4,6 miliardi di euro di autorizzazioni all’esportazione concesse dall’Autorità Nazionale UAMA (Unità per le autorizzazioni dei materiali di armamento) e ancor più con gli oltre 5 miliardi di euro di operazioni, relativi soprattutto ad incassi dall’estero, segnalate dal Ministero dell’Economia e della Finanze. Un po’ come se una ditta nello stesso anno registrasse 4,6 miliardi di ordinativi, oltre 5 miliardi di incassi e vendite per soli 250 milioni di euro: l’Agenzia delle Entrate invierebbe i funzionari per ispezionare i libri contabili e del magazzino&#8230;.</p>
<p><strong>&#8230;Si scopre così che nel 2021, anno ampiamente segnato dalla pandemia per Covid-19, le aziende militari italiane hanno lavorato a pieno ritmo esportando nel mondo armamenti per un record storico</strong> di quasi 4,8 miliardi di euro. Tra i maggiori destinatari di sistemi militari “made in Italy” figurano&nbsp;Qatar&nbsp;(958.849.653 euro),&nbsp;Kuwait&nbsp;(875.393.504 euro),&nbsp;Egitto&nbsp;(773.289.163 euro),&nbsp;Turkmenistan&nbsp;(378.470.352 euro) tutti paesi che, come noto, non primeggiano certo per livelli di democrazia e di rispetto dei diritti umani. Scorrendo il lungo elenco, dopo Regno Unito (233.466.565 euro), Stati Uniti (223.451.692 euro), Francia (148.001.753 euro) troviamo l’Arabia Saudita&nbsp;(135.844.327 euro) e&nbsp;Emirati Arabi Uniti&nbsp;(122.460.394 euro) di poco preceduti dalla Germania (128.755.982 euro) e subito seguiti dal&nbsp;Pakistan (87.774.972).</p>
<p>(continua leggi tutto su <a href="https://www.unimondo.org/Notizie/Export-di-armamenti-la-Relazione-corretta-rivela-un-record-storico-227984">Unimondo</a>)</p>
<p><em>In copertina uno scatto di <a href="https://unsplash.com/@lycan">Velizar Ivanov</a></em></p>
<p>&nbsp;</p>
									</div>
								</article>
								<p class="tags">Tags:</p><ul class="list-inline tags"><li><a href="https://www.atlanteguerre.it/tag/armi/" rel="tag">armi</a></li><li><a href="https://www.atlanteguerre.it/tag/importazione-e-transito-dei-materiali-di-armamento/" rel="tag">importazione e transito dei materiali di armamento</a></li><li><a href="https://www.atlanteguerre.it/tag/italia/" rel="tag">Italia</a></li><li><a href="https://www.atlanteguerre.it/tag/relazione-sulle-operazioni-autorizzate-e-svolte-per-il-controllo-dellesportazione/" rel="tag">Relazione sulle operazioni autorizzate e svolte per il controllo dell’esportazione</a></li><li><a href="https://www.atlanteguerre.it/tag/spotlight/" rel="tag">spotlight</a></li></ul>								<div class="df-separator"></div>
									
	<div class="style1 df-post-sharing push-top-2 df-social-share">
		<ul class="list-inline">
					<li class="df-social-sharing-buttons popup">
				<a onclick="return false" href="https://www.facebook.com/sharer/sharer.php?u=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
					<i class="fa fa-facebook"></i>
					<div class="df-social-butt-text">Facebook</div>
				</a>
			</li>
			
		 	<li class="df-social-sharing-buttons popup">
				<a href="https://twitter.com/intent/tweet?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
					<i class="fa fa-twitter"></i>
					<div class="df-social-butt-text">Twitter</div>
				</a>
			</li>
			
		 	<li class="df-social-sharing-buttons popup">
				<a href="https://id.pinterest.com/pin/create/button/?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">
					<i class="fa fa-pinterest-p"></i>
					<div class="df-social-butt-text">Pinterest</div>
				</a>
			</li>
				
		 	<li class="df-social-sharing-buttons">
				<a class="show-social">
					<i class="ion-android-share"></i>
				</a>
				<ul class="more-social">
										<li class="popup"><a href="https://plus.google.com/share?url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Google +</a></li>
										<li class="popup"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Linkedin</a></li>
										<li><a href="mailto:?Subject=&Body=I%20saw%20this%20and%20thought%20of%20you!%20 https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/">Email</a></li>
									</ul>
			</li>
				</ul>
	</div>
								<div class="clearfix"></div>
								<div class="df-single-post-ads df-single-post-ads-bottom">
													<a href="#">
									</a>
												</div>
								
<div class="df-author-box-wrap">
	<ul class="list-inline">
		<li class="authors-content">
			<div class="authors-avatar">
				<img alt=''  data-srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=128&#038;d=blank&#038;r=g 2x'  height='64' width='64' loading='lazy' data-src="https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g" class="avatar avatar-64 photo img-circle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo img-circle' height='64' width='64' loading='lazy'/></noscript>			</div>
			<div class="authors-post">
				<div class="vcard">
					<h5 class="author">
						<a href="https://www.atlanteguerre.it/author/redazione-giordana/"> Redazione</a>
					</h5>
									</div>
				<div class="author-description push-top-2">
					<p></p>
				</div>
				<div class="df-post-sharing push-top-2 style3">
								<ul class="list-inline">
																											</ul>
							</div>
			</div>
		</li>
	</ul>
</div>
							</div>
						</div>
													<div class="col-md-4 col-xs-12 col-sm-12  sidebar push-top-4">
									<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="df-widget-title">Newsletter</div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-18225 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="18225" data-name="Raccolta mail dal sito" ><div class="mc4wp-form-fields">
<p>
    <label>Nome</label>
    <input type="text" name="FNAME" required="">
</p>
<p>
    <label>Cognome</label>
    <input type="text" name="LNAME">
</p>
<p>
    <label>Città</label>
    <input type="text" name="MMERGE6">
</p>
<p>
	<label>Indirizzo email: 
		<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</label>
</p>
<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://www.atlanteguerre.it/privacy-policy/" target="_blank">Ho letto e accetto i termini e le condizioni</a>
    </label>
</p>
<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1652778866" /><input type="hidden" name="_mc4wp_form_id" value="18225" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section><section id="text-14" class="widget widget_text"><div class="df-widget-title">Donazioni</div>			<div class="textwidget"><p><i>Per avere in mano la propria vita, si deve controllare la quantità e il tipo di messaggi ai quali si è esposti.<br />
(Chuck Palahniuk)</i></p>
<p>L’Atlante ha bisogno di risorse per andare avanti nel suo lavoro di informazione. Sostienici!</p>
<div style="text-align:center;">
<img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/paypal-e1489566190496.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/paypal-e1489566190496.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/paypal-e1489566190496.png" alt=""></noscript></noscript></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="2NB547UM3QZ44"><br />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online."><br />
<img alt="" border="0"  width="1" height="1" data-src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" border="0"  width="1" height="1" data-src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1"></noscript></noscript><br />
</form>
</div>
<p>Per chi non avesse attivo il servizio PayPal può andare a questa <a href="http://www.atlanteguerre.it/donazioni/">pagina</a>.</p>
</div>
		</section><section id="text-11" class="widget widget_text"><div class="df-widget-title">Facebook</div>			<div class="textwidget"><iframe  scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:240px;" allowTransparency="true" data-src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fatlanteguerre&amp;width=370&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
		</section><section id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://www.atlanteguerre.it/war-and-revolutionary-stories/">
<img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2019/03/logo-wars-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2019/03/logo-wars-1.png" alt=""></noscript>
</a></div>
		</section><section id="search-6" class="widget widget_search"><div class="df-widget-title">Cerca</div><form role="search" method="get" action="https://www.atlanteguerre.it/" class="input-group df-widget-search-inner">
	<input type="search" class="form-control df-form-search" placeholder="Search" value="" name="s" title="search">
	<!-- <input type="submit" class="submit button df-btn df-button-search" name="submit" value="" /> -->
	<input type="hidden" name="post_type" value="post" />
	<span class="input-group-btn">
		<button class="submit button df-btn df-button-search" type="submit" name="submit" value="Search">
			<span class="ion-search ion-search-large"></span>
		</button>
	</span>
</form>
</section>
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<div class="df-widget-title">News</div>
		<ul>
											<li>
					<a href="https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/" aria-current="page">Armi: un record italiano nelle vendite</a>
											<span class="post-date">17 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.atlanteguerre.it/la-pace-in-salita-del-nuovo-presidente-somalo/">La pace in salita del nuovo Presidente somalo</a>
											<span class="post-date">16 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.atlanteguerre.it/colombia-cosa-rischia-gustavo-petro/">Colombia, cosa rischia Gustavo Petro</a>
											<span class="post-date">16 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.atlanteguerre.it/asia-le-dinastie-e-il-potere/">Asia, le dinastie e il potere</a>
											<span class="post-date">15 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.atlanteguerre.it/bavagli-e-violenze-in-palestina/">Bavagli e violenze in Palestina</a>
											<span class="post-date">14 Maggio 2022</span>
									</li>
					</ul>

		</section>								</div>
										</div>

				<div class="col-md-12"><div class="df-single-post-ads-wrap"><h4>Ads</h4><div class="df-single-post-ads-bottom-big"><a href="#"></a></div></div></div><div class="col-md-12">
	<div class="df-related-post">
			<h4 class="archive-header-title related-post-header">You May Also Like</h4>
	<div class="row">
		<div class="col-md-12 no-padding related-post-wrap push-top-2">
							<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 wrapped-item archive-wraper">
					<a href="https://www.atlanteguerre.it/la-germania-e-il-dossier-nucleare/" class="df-img-wrapper"><img width="376" height="250"   alt="" loading="lazy" data-srcset="https://www.atlanteguerre.it/wp-content/uploads/2022/01/800px-Nuclear_plant_at_Grafenrheinfeld-376x250.jpg 376w, https://www.atlanteguerre.it/wp-content/uploads/2022/01/800px-Nuclear_plant_at_Grafenrheinfeld-788x524.jpg 788w"  data-src="https://www.atlanteguerre.it/wp-content/uploads/2022/01/800px-Nuclear_plant_at_Grafenrheinfeld-376x250.jpg" data-sizes="(max-width: 376px) 100vw, 376px" class="img-responsive center-block article-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="376" height="250" src="https://www.atlanteguerre.it/wp-content/uploads/2022/01/800px-Nuclear_plant_at_Grafenrheinfeld-376x250.jpg" class="img-responsive center-block article-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.atlanteguerre.it/wp-content/uploads/2022/01/800px-Nuclear_plant_at_Grafenrheinfeld-376x250.jpg 376w, https://www.atlanteguerre.it/wp-content/uploads/2022/01/800px-Nuclear_plant_at_Grafenrheinfeld-788x524.jpg 788w" sizes="(max-width: 376px) 100vw, 376px" /></noscript></a><ul class="list-inline df-category article-category clearfix"><li class="entry-category">
								<a href="https://www.atlanteguerre.it/category/europa/" title="View all posts in 6" class="cat-Europa">Europa</a>
								</li><li class="entry-category">
								<a href="https://www.atlanteguerre.it/category/news/" title="View all posts in 22" class="cat-News">News</a>
								</li></ul><h4 class="article-title"><a href="https://www.atlanteguerre.it/la-germania-e-il-dossier-nucleare/">La Germania e il dossier nucleare</a></h4><h6 class="article-subtitle">Lo stop di Berlino che va controcorrente e il dibattito tedesco sulla Kernenergie</h6><p class="article-content">di&nbsp;Pietro Malesani* La rinuncia tedesca al nucleare non è una novità. Il tema è ...</p>					<div class="df-separator"></div>
					<div class="post-meta with-margin-top">
						<div class="post-meta-avatar">
							<img alt='author_avatar'  data-srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g 2x'  height='32' width='32' loading='lazy' data-src="https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=32&#038;d=blank&#038;r=g" class="avatar avatar-32 photo img-responsive center-block img-circle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='author_avatar'  data-srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g 2x'  height='32' width='32' loading='lazy' data-src="https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=32&#038;d=blank&#038;r=g" class="avatar avatar-32 photo img-responsive center-block img-circle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='author_avatar' src='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo img-responsive center-block img-circle' height='32' width='32' loading='lazy'/></noscript></noscript>						</div>
						<div class="post-meta-desc with-avatar">
							<div class="post-meta-desc-top">
											<a href="https://www.atlanteguerre.it/author/redazione-giordana/" class="author-name">Redazione</a>
			<a href="https://www.atlanteguerre.it/la-germania-e-il-dossier-nucleare/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-09T07:23:30+01:00">9 Gennaio 2022</time></a>							</div>
							<div class="post-meta-desc-btm">
												<a href="https://www.atlanteguerre.it/la-germania-e-il-dossier-nucleare/"><i class="ion-share"></i>
				</a>
										</div>
						</div>
					</div>
				</div>
							<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 wrapped-item archive-wraper">
					<a href="https://www.atlanteguerre.it/colombia-le-migranti-venezuelane-tra-poverta-abusi-e-tratta-4/" class="df-img-wrapper"><img width="376" height="250"   alt="" loading="lazy" data-srcset="https://www.atlanteguerre.it/wp-content/uploads/2021/10/IMG20211019093550-376x250.jpg 376w, https://www.atlanteguerre.it/wp-content/uploads/2021/10/IMG20211019093550-788x524.jpg 788w"  data-src="https://www.atlanteguerre.it/wp-content/uploads/2021/10/IMG20211019093550-376x250.jpg" data-sizes="(max-width: 376px) 100vw, 376px" class="img-responsive center-block article-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="376" height="250" src="https://www.atlanteguerre.it/wp-content/uploads/2021/10/IMG20211019093550-376x250.jpg" class="img-responsive center-block article-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.atlanteguerre.it/wp-content/uploads/2021/10/IMG20211019093550-376x250.jpg 376w, https://www.atlanteguerre.it/wp-content/uploads/2021/10/IMG20211019093550-788x524.jpg 788w" sizes="(max-width: 376px) 100vw, 376px" /></noscript></a><ul class="list-inline df-category article-category clearfix"><li class="entry-category">
								<a href="https://www.atlanteguerre.it/category/americhe/" title="View all posts in 4" class="cat-Americhe">Americhe</a>
								</li><li class="entry-category">
								<a href="https://www.atlanteguerre.it/category/news/" title="View all posts in 22" class="cat-News">News</a>
								</li></ul><h4 class="article-title"><a href="https://www.atlanteguerre.it/colombia-le-migranti-venezuelane-tra-poverta-abusi-e-tratta-4/">Colombia: le migranti venezuelane tra povertà, abusi e tratta (4)</a></h4><h6 class="article-subtitle">La vulnerabilità delle donne nella 'diasporta bolivariana'. Il reportage dalla missione d Intersos da un centro di salute e da una casa di tolleranza a Cucuta</h6><p class="article-content">Essere donne migranti espone ad un gran numero di pericoli. Per fuggire alla povertà ...</p>					<div class="df-separator"></div>
					<div class="post-meta with-margin-top">
						<div class="post-meta-avatar">
							<img alt='author_avatar'  data-srcset='https://secure.gravatar.com/avatar/68fca133f0472ef64b2f105cfb47d73e?s=64&#038;d=blank&#038;r=g 2x'  height='32' width='32' loading='lazy' data-src="https://secure.gravatar.com/avatar/68fca133f0472ef64b2f105cfb47d73e?s=32&#038;d=blank&#038;r=g" class="avatar avatar-32 photo img-responsive center-block img-circle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='author_avatar' src='https://secure.gravatar.com/avatar/68fca133f0472ef64b2f105cfb47d73e?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/68fca133f0472ef64b2f105cfb47d73e?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo img-responsive center-block img-circle' height='32' width='32' loading='lazy'/></noscript>						</div>
						<div class="post-meta-desc with-avatar">
							<div class="post-meta-desc-top">
											<a href="https://www.atlanteguerre.it/author/redazione-alice/" class="author-name">Redazione</a>
			<a href="https://www.atlanteguerre.it/colombia-le-migranti-venezuelane-tra-poverta-abusi-e-tratta-4/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-28T07:21:59+02:00">28 Ottobre 2021</time></a>							</div>
							<div class="post-meta-desc-btm">
												<a href="https://www.atlanteguerre.it/colombia-le-migranti-venezuelane-tra-poverta-abusi-e-tratta-4/"><i class="ion-share"></i>
				</a>
										</div>
						</div>
					</div>
				</div>
							<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 wrapped-item archive-wraper">
					<a href="https://www.atlanteguerre.it/colombia-la-guerra-sul-grande-schermo/" class="df-img-wrapper"><img width="376" height="250"   alt="" loading="lazy" data-src="https://www.atlanteguerre.it/wp-content/uploads/2020/12/Schermata-del-2020-12-20-09-22-51-376x250.png" class="img-responsive center-block article-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="376" height="250" src="https://www.atlanteguerre.it/wp-content/uploads/2020/12/Schermata-del-2020-12-20-09-22-51-376x250.png" class="img-responsive center-block article-featured-image wp-post-image" alt="" loading="lazy" /></noscript></a><ul class="list-inline df-category article-category clearfix"><li class="entry-category">
								<a href="https://www.atlanteguerre.it/category/americhe/" title="View all posts in 4" class="cat-Americhe">Americhe</a>
								</li><li class="entry-category">
								<a href="https://www.atlanteguerre.it/category/news/" title="View all posts in 22" class="cat-News">News</a>
								</li></ul><h4 class="article-title"><a href="https://www.atlanteguerre.it/colombia-la-guerra-sul-grande-schermo/">Colombia, la guerra sul grande schermo</a></h4><h6 class="article-subtitle">Due lungometraggi - Colombia in my arms e La niebla de la paz-  che raccontano il conflitto  premiati all’ultimo Festival del cinema dei diritti umani di Napoli.</h6><p class="article-content"></p>					<div class="df-separator"></div>
					<div class="post-meta with-margin-top">
						<div class="post-meta-avatar">
							<img alt='author_avatar'  data-srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g 2x'  height='32' width='32' loading='lazy' data-src="https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=32&#038;d=blank&#038;r=g" class="avatar avatar-32 photo img-responsive center-block img-circle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='author_avatar'  data-srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g 2x'  height='32' width='32' loading='lazy' data-src="https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=32&#038;d=blank&#038;r=g" class="avatar avatar-32 photo img-responsive center-block img-circle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='author_avatar' src='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb1ee7519bc78dd0bb9c1f03f7e108fb?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo img-responsive center-block img-circle' height='32' width='32' loading='lazy'/></noscript></noscript>						</div>
						<div class="post-meta-desc with-avatar">
							<div class="post-meta-desc-top">
											<a href="https://www.atlanteguerre.it/author/redazione-giordana/" class="author-name">Redazione</a>
			<a href="https://www.atlanteguerre.it/colombia-la-guerra-sul-grande-schermo/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-20T09:33:15+01:00">20 Dicembre 2020</time></a>							</div>
							<div class="post-meta-desc-btm">
												<a href="https://www.atlanteguerre.it/colombia-la-guerra-sul-grande-schermo/"><i class="ion-share"></i>
				</a>
										</div>
						</div>
					</div>
				</div>
					</div>
	</div>
		</div>
	</div>
			</div>
		</div>
	</div>
</div>
			<a href="#0" class="cd-top df-btn df-btn-normal">
				<i class="ion-ios-arrow-up"></i>
			</a>
			<div id="df-footer-wrapper" class="df-footer-light lazy-wrapper full no-padding">
		<div class="df-container-footer df-container-fluid">
		<div class="container df-footer">
			<div class="df-footer-top">
				<div class="row">
					<div class="col-lg-3 col-md-6">
						<div id="text-3" class="widget widget_text df-footer-top-inner"> <h5 class="df-widget-title"> Sede e contatti</h5>			<div class="textwidget"><p><strong style="font-size:15px;color:#fafafa;">Associazione 46° Parallelo</strong></p>
<p><img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/46-paralleo-logo-ok-e1489573190960.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/46-paralleo-logo-ok-e1489573190960.png" alt=""></noscript></p>
<p><strong>SEDE LEGALE</strong><br />
Via Salita dei Giardini, 2/4 - 38122 Trento<br />
Tel. 320 3045798</p>
<p><strong>SEDE OPERATIVA c/o ACAV</strong><br />
Via Sighele, 3 - 38122 Trento<br />
Tel. 320 3045798<br />
<a href="mailto:info@atlanteguerre.it">info@atlanteguerre.it</a><br />
<a href="https://www.atlanteguerre.it">www.atlanteguerre.it</a></p>
<p><strong style="font-size:15px;color:#fafafa;">Per ordinare l'Atlante:</strong><br />
<a href="mailto:ordini@atlanteguerre.it">ordini@atlanteguerre.it</a></p>
</div>
		</div><div id="text-15" class="widget widget_text df-footer-top-inner"> <h5 class="df-widget-title"> In collaborazione con</h5>			<div class="textwidget"><p><img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2019/07/LOGO-VERSIONE-QUADRATA-01-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2019/07/LOGO-VERSIONE-QUADRATA-01-1.jpg" alt=""></noscript></p>
</div>
		</div><div id="text-18" class="widget widget_text df-footer-top-inner"> <h5 class="df-widget-title"> e con</h5>			<div class="textwidget"><img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/acav-300x155-1-e1489681054249.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/acav-300x155-1-e1489681054249.jpg" alt=""></noscript></div>
		</div>					</div>
					<div class="col-lg-3 col-md-6">
						<div id="text-2" class="widget widget_text df-footer-top-inner"> <h5 class="df-widget-title"> Redazione</h5>			<div class="textwidget"><p><strong style="font-size:15px;color:#fafafa;">Direttore Responsabile</strong><br />
Raffaele Crocco</p>
<p><strong style="font-size:15px;color:#fafafa;">Direttore</strong><br />
Emanuele Giordana</p>
<p><strong style="font-size:15px;color:#fafafa;">Art Direct</strong><br />
Daniele Bellesi</p>
<p><strong style="font-size:15px;color:#fafafa;">Segreteria</strong><br />
Maddalena Recla<br />
Giorgia Stefani<br />
Jessica Ognibeni</p>
<p><strong style="font-size:15px;color:#fafafa;">Redazione</strong><br />
Beatrice Taddei Saltini - Alice Pistolesi - Maurizio Sacchi - Elia Gerola - Lucia Frigo - Ambra Visentin - Valentina Ochner</p>
<p><strong style="font-size:15px;color:#fafafa;">UN correspondent (New York)</strong><br />
Gianna Pontecorboli</p>
<p><strong style="font-size:15px;color:#fafafa;">Collaboratori</strong><br />
Edvard Cucek - Teresa Di Mauro - Alessandro De Pascale - Gianni Beretta - Filippo Rossi (Istanbul)</p>
</div>
		</div>
		<div id="recent-posts-5" class="widget widget_recent_entries df-footer-top-inner"> 
		<h5 class="df-widget-title"> Ultime news</h5>
		<ul>
											<li>
					<a href="https://www.atlanteguerre.it/armi-un-record-italiano-nelle-vendite/" aria-current="page">Armi: un record italiano nelle vendite</a>
											<span class="post-date">17 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.atlanteguerre.it/la-pace-in-salita-del-nuovo-presidente-somalo/">La pace in salita del nuovo Presidente somalo</a>
											<span class="post-date">16 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.atlanteguerre.it/colombia-cosa-rischia-gustavo-petro/">Colombia, cosa rischia Gustavo Petro</a>
											<span class="post-date">16 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.atlanteguerre.it/asia-le-dinastie-e-il-potere/">Asia, le dinastie e il potere</a>
											<span class="post-date">15 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.atlanteguerre.it/bavagli-e-violenze-in-palestina/">Bavagli e violenze in Palestina</a>
											<span class="post-date">14 Maggio 2022</span>
									</li>
					</ul>

		</div>					</div>
					<!-- <div class="clearfix visible-md"></div> -->
					<div class="col-lg-3 col-md-6">
						<div id="custom_html-2" class="widget_text widget widget_custom_html df-footer-top-inner"> <h5 class="df-widget-title"> Twitter</h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="1000" data-theme="dark" href="https://twitter.com/atlanteguerre?ref_src=twsrc%5Etfw">Tweets by atlanteguerre</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>					</div>
					<div class="col-lg-3 col-md-6">
							<div id="text-13" class="widget widget_text df-footer-top-inner"> <h5 class="df-widget-title"> Donazioni</h5>			<div class="textwidget"><p><i>Per avere in mano la propria vita, si deve controllare la quantità e il tipo di messaggi ai quali si è esposti.<br />
(Chuck Palahniuk)</i></p>
<p>L’Atlante ha bisogno di risorse per andare avanti nel suo lavoro di informazione. Sostienici!</p>
<div style="text-align:center;">
<img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/paypal-e1489566190496.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/paypal-e1489566190496.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2017/03/paypal-e1489566190496.png" alt=""></noscript></noscript></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="2NB547UM3QZ44"><br />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online."><br />
<img alt="" border="0"  width="1" height="1" data-src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" border="0"  width="1" height="1" data-src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1"></noscript></noscript><br />
</form>
</div>
<p>Per chi non avesse attivo il servizio PayPal può andare a questa <a href="http://www.atlanteguerre.it/donazioni/">pagina</a>.</p>
</div>
		</div><div id="search-3" class="widget widget_search df-footer-top-inner"> <h5 class="df-widget-title"> Cerca</h5><form role="search" method="get" action="https://www.atlanteguerre.it/" class="input-group df-widget-search-inner">
	<input type="search" class="form-control df-form-search" placeholder="Search" value="" name="s" title="search">
	<!-- <input type="submit" class="submit button df-btn df-button-search" name="submit" value="" /> -->
	<input type="hidden" name="post_type" value="post" />
	<span class="input-group-btn">
		<button class="submit button df-btn df-button-search" type="submit" name="submit" value="Search">
			<span class="ion-search ion-search-large"></span>
		</button>
	</span>
</form>
</div>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="df-container-footer df-container-fluid">
		<div class="container df-footer">
			<div class="df-footer-bottom">
				<div class="col-lg-3 df-footer-left">
					<span class="df-footer-logo">
						<img   alt="atlante guerre" data-src="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-per-internet-footer-1-e1488465079413.png" class="df-footer-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atlanteguerre.it/wp-content/uploads/2020/08/logo-per-internet-footer-1-e1488465079413.png" class="df-footer-logo-img" alt="atlante guerre"></noscript>
					</span>
				</div>
			<div class="col-lg-6 df-footer-center">
				<h5 class="df-heading">ABOUT US</h5>
				<div class="df-footer-description">
					Noi rivendichiamo il diritto ad essere partigiani, cioè di parte. Siamo e saremo sempre contro la guerra. 	
				</div>
			</div>
				<div class="col-lg-3 df-footer-right">
												<h5 class="df-heading">FOLLOW US!</h5>
							<ul class="df-footer-social-logo list-inline">
								<li><a href="http://www.atlanteguerre.it/feed/" class="df-top-bar-social"><i class="fa fa-rss"></i></a></li>								<li><a href="https://www.facebook.com/atlanteguerre" class="df-top-bar-social"><i class="fa fa-facebook"></i></a></li>								<li><a href="https://twitter.com/atlanteguerre" class="df-top-bar-social"><i class="fa fa-twitter"></i></a></li>																								<li><a href="https://www.youtube.com/channel/UCUXKEZjLFZwhPUVavrriU_Q" class="df-top-bar-social"><i class="fa fa-youtube-play"></i></a></li>																								<li><a href="https://www.instagram.com/atlante_guerre/" class="df-top-bar-social"><i class="fa fa-instagram"></i></a></li>																																							</ul>
										</div>
			</div>
		</div>
	</div>
		<div class="df-container-subfooter df-container-fluid">
						<div class="container df-footer">
					<div class=" df-footer-copyright">
						<ul class="list-inline">
							<li>
								<div class="df-copyright">
									© 2009 - 2018 ATLANTE DELLE GUERRE. TUTTI I DIRITTI RISERVATI								</div>
							</li>
														<li class="pull-right">
								<ul id="menu-footer-2" class="list-inline"><li id="menu-item-4820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-4820"><a href="https://www.atlanteguerre.it/">Homepage</a></li>
<li id="menu-item-5386" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-5386"><a href="https://www.atlanteguerre.it/glossario/">Glossario</a></li>
<li id="menu-item-5387" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-5387"><a href="https://www.atlanteguerre.it/partners/">Partners</a></li>
<li id="menu-item-5383" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-5383"><a href="https://www.atlanteguerre.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-21089" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-21089"><a href="https://www.atlanteguerre.it/condizioni-uso/">Condizioni d’uso</a></li>
<li id="menu-item-5385" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-5385"><a href="https://www.atlanteguerre.it/donazioni/">Donazioni</a></li>
<li id="menu-item-4822" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-4822"><a href="https://www.atlanteguerre.it/contatti/">Contatti</a></li>
</ul>							</li>
													</ul>
					</div>
				</div>
				</div>
</div>
		</div> <!-- close tag #df-off-canvas-wrap -->
	</div> <!-- close tag #page -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='ai1ec_style-css'  href='https://www.atlanteguerre.it/wp-content/uploads/hummingbird-assets/11a21801e2dcf58466bf7a94eaa4b3a3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atlanteguerre.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-css'  href='https://www.atlanteguerre.it/wp-content/uploads/hummingbird-assets/958689816af578069a9346846f487c06.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='df-ionicons-style-css'  href='https://www.atlanteguerre.it/wp-content/themes/onfleek/inc/df-core/asset/css/ionicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://www.atlanteguerre.it/wp-content/uploads/hummingbird-assets/f4c23decf98e198866dcf0dcac75ed65.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.atlanteguerre.it/wp-content/uploads/hummingbird-assets/b0f9e0939385fa649d833848d303def8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.atlanteguerre.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_and_wp_images"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js' id='ngg_common-js'></script>
<script type='text/javascript' defer src='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' defer src='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js' id='simplelightbox-0-js'></script>
<script type='text/javascript' defer src='https://www.atlanteguerre.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js' id='simplelightbox-1-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/themes/onfleek/inc/df-core/asset/js/custom-script.js' id='customjavascript-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='df-frontend-general-js-js-extra'>
/* <![CDATA[ */
var ajax_call = {"ajaxurl":"https:\/\/www.atlanteguerre.it\/wp-admin\/admin-ajax.php"};
var options = {"animationTransition":{"is_page_transition":"no","preloader_bg_color":"#ffffff","animation_transition":"fade-in","preloader_style":"none","css_animation":{"loader_style":"style-2","loader_color":"#e2e2e2"},"image":{"loader_image":""}},"is_lazy_loading":"no","isStickySidebar":"yes","isBackToTopButton":"yes","pagination":{"currentPage":"","link":"https:\/\/www.atlanteguerre.it\/armi-un-record-italiano-nelle-vendite","totalPages":0,"format":"","ajaxurl":"https:\/\/www.atlanteguerre.it\/wp-admin\/admin-ajax.php","postID":25976},"stickyLogo":"https:\/\/www.atlanteguerre.it\/wp-content\/uploads\/2020\/08\/logo-atlante-e1488464393800.png","site_url":"https:\/\/www.atlanteguerre.it","isMobile":"no","isStickyHeader":"yes","isStickyShare":"yes","isFeatureImageLightbox":"no","isEnableSideArea":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/uploads/hummingbird-assets/e7c5aedf550587b6c6f58dbf2c18b708.js' id='df-frontend-general-js-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/uploads/hummingbird-assets/778b178fd8d9bf17231367438d883308.js' id='df_magz-navigation-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/uploads/hummingbird-assets/0cd2efda9edcf6fa820cc934bc792ded.js' id='df_magz-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/uploads/hummingbird-assets/5bd70b6a814d2a42d7397b7830e8daa0.js' id='flatiron_tipped-script-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/themes/onfleek/extended/js/hammer.min.js' id='hammer.js-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/themes/onfleek/extended/js/svg-pan-zoom.min.js' id='svg-pan-zoom-js'></script>
<script type='text/javascript' id='mimetypes-link-icons-js-extra'>
/* <![CDATA[ */
var i18n_mtli = {"hidethings":"1","enable_async":"1","enable_async_debug":"","avoid_selector":".wp-caption","mime_array":["pdf"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/plugins/mimetypes-link-icons/js/mtli-str-replace.min.js' id='mimetypes-link-icons-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Deny",
        "dismiss": "Ok",
        "allow": "Allow",
        "link": "Approfondisci",
        "href": "https:\/\/www.atlanteguerre.it\/privacy-policy\/",
        "message": "Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.",
        "policy": "Cookie Settings",
        "savesettings": "Salva",
        "linksecond": "Just another Link",
        "hrefsecond": "https:\/\/yourdomain\/anotherLink"
    },
    "type": "detailed",
    "palette": {
        "popup": {
            "background": "#937afc",
            "text": "#fff"
        },
        "button": {
            "background": "#fff",
            "text": "#937afc",
            "border": ""
        }
    },
    "position": "bottom-right",
    "theme": "block",
    "cookietypes": [
        {
            "label": "Tecnici",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": true,
    "dataLayerName": "dataLayer",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "makeButtonsEqual": "1",
    "onStatusChange": function(status, chosenBefore) { var dataLayerName = "dataLayer"; var cookieTypes = [{"label":"Tecnici","checked":"checked","disabled":"disabled","cookie_suffix":"tech"},{"label":"Marketing","checked":"","disabled":"","cookie_suffix":"marketing"}];var cookieRootName = "cookieconsent_status"; var dataToPushToDl = getupdatedValues(cookieTypes, cookieRootName);
dataToPushToDl.event = "beautiful_cookie_consent_updated";

// goal: remove dismiss completly from application. Problem: is saved in cookie for "just info". For backward compatibility hard to change.
// first step: in datalayer dismiss will never appear.
if (status === "dismiss") {
  status = "allow";
}

dataToPushToDl.cookieconsent_status = status;
dataToPushToDl.statusBefore = chosenBefore;

window[dataLayerName] = window[dataLayerName] || [];
window[dataLayerName].push(dataToPushToDl);

function getupdatedValues(cookieTypes, cookieRootName) {
  var updatedValues = {};
  for (var i = 0, len = cookieTypes.length; i < len; i += 1) {
    var b = document.cookie.match(
      "(^|;)\\s*" + cookieRootName + "_" + cookieTypes[i]["cookie_suffix"] + "\\s*=\\s*([^;]+)"
    );
    var cookieValue = b ? b.pop() : "";
    if (cookieValue) {
      updatedValues["cookieconsent_status_" + cookieTypes[i]["cookie_suffix"]] = cookieValue;
    }
  }
  return updatedValues;
}
}
})});
</script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.atlanteguerre.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202220.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.2',blog:'125170465',post:'25976',tz:'2',srv:'www.atlanteguerre.it'} ]);
	_stq.push([ 'clickTrackerInit', '125170465', '25976' ]);
</script>
</div> <!-- close tag animistion -->
</body>
</html>
<!-- Hummingbird cache file was created in 1.6835980415344 seconds, on 17-05-22 11:14:27 -->